处理在64位Ubuntu使用jd-gui报错error while loading shared libraries: libgtk-x11-2.0.so.0





在64位Ubuntu中使用jd-gui反编译时出现错误:
error while loading shared libraries: libgtk-x11-2.0.so.0

此时,需要安装如下依赖包,即可:

(Ubuntu 13.04 x64)

(Ubuntu 13.10 x64)

发布者

默默

默默码农

发表评论

电子邮件地址不会被公开。 必填项已用*标注